<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Nasce Calabria Showcase, una finestra sul teatro calabrese | Cultural Life | Cultura</title>
<link rel='stylesheet' id='events-manager-css'  href='http://www.culturalife.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.53' type='text/css' media='all' />
<link rel='stylesheet' id='wikilab-style-css'  href='http://www.culturalife.it/wp-content/plugins/google-analytics-cookie/wikilabcode_ga.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.culturalife.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"yy-mm-dd","ui_css":"http:\/\/www.culturalife.it\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"","bb_book":"","bb_booking":"","bb_booked":"","bb_error":"","bb_cancel":"","bb_canceling":"","bb_cancelled":"","bb_cancel_error":"","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.53'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/js/jquery.slideshow.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/js/jquery.stripslashes.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.culturalife.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.culturalife.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno' href='http://www.culturalife.it/premio-rete-critica-le-segnalazioni-di-culturalife-it-e-i-risultati-del-primo-turno/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.culturalife.it/?p=7286' />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){
					if(jQuery('.slideContent').length != 0) {
						jQuery('.slideContent').each(function() {
							jQuery(this.id).s3Slider({
						      timeOut: 7000,
							  item_id: this.id 
						   });
						}); 
					}	   
				});

			</script>
			<!-- Cool Video Gallery Script ends here -->
			
<link rel="stylesheet" href="http://www.culturalife.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
		<meta property="og:title" content="  Nasce Calabria Showcase, una finestra sul teatro calabrese &laquo; Cultural Life"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/"/>
		<meta property="og:image" content="http://www.culturalife.it/wp-content/uploads/2022/09/Calabria-Showcase-300x150.jpeg"/>
		<meta property="og:site_name" content="Cultural Life"/>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- All in One SEO Pack 2.2.2 by Michael Torbert of Semper Fi Web Design[293,376] -->
<meta name="description"  content="Nasce Calabria Showcase. Una finestra sul teatro calabrese, un progetto di Fondazione Politeama Città di Catanzaro, realizzato in collaborazione con Primavera | Cultural Life " />

<meta name="keywords"  content="calabria showcase,catanzaro,centro teatrale meridionale,confine incerto,ernesto orrico,francesco aiello,francesco colella,giancarlo cauteruccio,mana chuma teatro,marcello walter bruno,mauro lamanna,max mazzotta,politeama di catanzaro,primavera dei teatri,scena nuda,scenari visibili,teatro,teatro del carro,teatro dell\'acquadrio,teatro della maruca,teatro rossosimona,teatrop" />

<link rel="canonical" href="http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/" />
<!-- /all in one seo pack -->

<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/style.css" type="text/css" media="screen" />
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.culturalife.it/wp-content/themes/eNews/ie6style.css" />
	<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('div.info,#cats-menu ul,#page-menu ul');</script>
<script type="text/javascript">DD_belatedPNG.fix('.post-meta-bottom p,.reply-container,.bubble');</script><![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.culturalife.it/wp-content/themes/eNews/ie7style.css" />
<![endif]-->

<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/style-Green.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Cultural Life RSS Feed" href="http://www.culturalife.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="Cultural Life Atom Feed" href="http://www.culturalife.it/feed/atom/" />
<link rel="pingback" href="http://www.culturalife.it/xmlrpc.php" />

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/jquery.easing.1.3.js"></script>	
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/superfish.js"></script>
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/init.js"></script>

</head>
<body >
	<div id="header">
		<div class="container">
			<!-- Page Menu -->
			<ul id="page-menu" class="superfish nav">
				<li ><a href="http://www.culturalife.it">Home</a></li>
				<li class="page_item page-item-66"><a href="http://www.culturalife.it/archivio/">Archivio</a></li>
<li class="page_item page-item-27"><a href="http://www.culturalife.it/chi-siamo/">Chi sono</a></li>
<li class="page_item page-item-64"><a href="http://www.culturalife.it/contatti/">Contatti</a></li>
<li class="page_item page-item-59"><a href="http://www.culturalife.it/eventi/">Eventi</a></li>
<li class="page_item page-item-3862"><a href="http://www.culturalife.it/politica-dei-cookies/">Politica dei cookies</a></li>
<li class="page_item page-item-30"><a href="http://www.culturalife.it/pubblicazioni/">Pubblicazioni</a></li>
			</ul> <!-- end page menu -->
			
			<!-- Logo -->
			<br class="clear"/>
			<a href="http://www.culturalife.it"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/logo.png" alt="logo" id="logo" width="581px" height="212px" /></a>
			<div class="clear"></div>
			<!-- Categories Menu -->
			<ul id="cats-menu" class="superfish nav">
					<li class="cat-item cat-item-1855"><a href="http://www.culturalife.it/category/latvinuntweet/" title="Visualizza tutti gli articoli archiviati in #LaTvInUnTweet">#LaTvInUnTweet</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.culturalife.it/category/arte/" title="Arte">Arte</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.culturalife.it/category/cinema/" title="Cinema, film.">Cinema</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.culturalife.it/category/cultura/" title="Articoli di cultura">Cultura</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.culturalife.it/category/fotografia/" title="Visualizza tutti gli articoli archiviati in Fotografia">Fotografia</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.culturalife.it/category/iniziative-2/" title="Visualizza tutti gli articoli archiviati in Iniziative">Iniziative</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.culturalife.it/category/libri/" title="Libri e letteratura">Libri e letteratura</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.culturalife.it/category/musica/" title="Gruppi musicali">Musica</a>
</li>
	<li class="cat-item cat-item-1737"><a href="http://www.culturalife.it/category/premi/" title="Visualizza tutti gli articoli archiviati in Premi">Premi</a>
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.culturalife.it/category/serietv-2/" title="Visualizza tutti gli articoli archiviati in Serie Tv">Serie Tv</a>
</li>
	<li class="cat-item cat-item-1489"><a href="http://www.culturalife.it/category/sud-si-gira-2/" title="Visualizza tutti gli articoli archiviati in Sud, si gira">Sud, si gira</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.culturalife.it/category/teatro/" title="Eventi teatrali,">Teatro</a>
</li>
	<li class="cat-item cat-item-1928"><a href="http://www.culturalife.it/category/teatro1/" title="Visualizza tutti gli articoli archiviati in Teatro/1">Teatro/1</a>
</li>
	<li class="cat-item cat-item-1929"><a href="http://www.culturalife.it/category/teatro2/" title="Visualizza tutti gli articoli archiviati in Teatro/2">Teatro/2</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.culturalife.it/category/televisione/" title="Televisione, programmi Tv, critiche">Tv</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.culturalife.it/category/varie-cultura/" title="Visualizza tutti gli articoli archiviati in Varie">Varie</a>
</li>
			</ul> <!-- end categories menu -->
		</div> <!-- end container -->
	</div> <!-- end header -->
	
	<div id="content">
		<div class="container">
			<div id="subscribe">
							<p><em>Sottoscrivi RSS: </em><a href="http://www.culturalife.it/feed/">Articoli</a> | <a href="http://www.culturalife.it/comments/feed/">Commenti</a></p>
							<!-- Search form -->
				<div id="search">
					<h3>Cerca nel sito</h3>
					<form method="get" id="searchform" action="http://www.culturalife.it/">
						<fieldset>
							<input type="text" value="" name="s" id="search-field" />
						</fieldset>
					</form>
				</div> <!-- end search -->
				<div class="clear"></div>
			</div> <!-- end subscribe --><div id="post-top">
	<span id="prev-link"><a href="http://www.culturalife.it/premio-rete-critica-le-segnalazioni-di-culturalife-it-e-i-risultati-del-primo-turno/" rel="prev">Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno</a></span>		<div id="share">
		<a href="#" id="share-link">Condividi</a>
		<div id="share-icons">
			<a href="http://del.icio.us/post?url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/delicious.jpg" alt="Condividi su delicious" width="21px" height="21px" /></a>
			<a href="http://www.squidoo.com/lensmaster/bookmark?http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/squidoo.jpg" alt="Condividi su squidoo" width="21px" height="21px" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/stumbleupon.jpg" alt="Condividi su stumbleupon" width="21px" height="21px" /></a>
			<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/digg.jpg" alt="sCondividi su digg" width="21px" height="21px" /></a>
			<a href="http://www.technorati.com/faves?add=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/technorati.jpg" alt="Condividi su technorati" width="21px" height="21px" /></a>
			<a href="http://www.reddit.com/submit?url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/reddit.jpg" alt="Condividi su reddit" width="21px" height="21px" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;summary=&amp;source="><img src="http://www.culturalife.it/wp-content/themes/eNews/images/linkedin.jpg" alt="Condividi su linkedin" width="21px" height="21px" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/google.jpg" alt="Condividi su google bookmarks" width="21px" height="21px" /></a>
			<a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;Title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/blinklist.jpg" alt="Condividi su blinklist" width="21px" height="21px" /></a>
			<a href="http://www.furl.net/storeIt.jsp?t=Nasce Calabria Showcase, una finestra sul teatro calabrese&amp;u=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/furl.jpg" alt="Condividi su furl" width="21px" height="21px" /></a>
			<a href="http://www.sphinn.com/submit.php?url=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/sphinn.jpg" alt="Condividi su sphinn" width="21px" height="21px" /></a>
			<a href="http://www.newsvine.com/_tools/seed&amp;save?popoff=0&amp;u=http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/&amp;title=Nasce Calabria Showcase, una finestra sul teatro calabrese"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/newsvine.jpg" alt="Condividi su newsvine" width="21px" height="21px" /></a>
			<div class="clear"></div>
		</div> <!-- end share-icons -->
		<a href="#" id="this-link">Questo link</a>
	</div> <!-- end share -->	</div> <!-- end post-top -->	

<div id="main-area-wrap">
	<div id="wrapper">
		<div id="main" class="noborder">

			<h1 class="post-title">Nasce Calabria Showcase, una finestra sul teatro calabrese</h1>
			<span class="meta-comments"><span>Commenti disabilitati</span></span>
			<div class="post-meta">
				<div class="post-meta-bottom">
					<p>Scritto da <span class="author">admin</span> il 17 set , 2022 in <a href="http://www.culturalife.it/category/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a>, <a href="http://www.culturalife.it/category/teatro/" title="Visualizza tutti gli articoli in Teatro" rel="category tag">Teatro</a></p>
				</div>	
			</div>
			<div id="post-content"> 
<script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=157bd532-ffa0-4e33-8247-2036714f83aa&amp;type=website&amp;embeds=true"></script>
				<p><a href="http://www.culturalife.it/wp-content/uploads/2022/09/Calabria-Showcase.jpeg"><img class="alignleft size-medium wp-image-7288" style="margin: 4px;" alt="calabria-showcase" src="http://www.culturalife.it/wp-content/uploads/2022/09/Calabria-Showcase-300x150.jpeg" width="300" height="150" /></a>Nasce <strong>Calabria Showcase</strong>. Una finestra sul teatro calabrese, un progetto di <strong>Fondazione Politeama Città di Catanzaro</strong>, realizzato in collaborazione con <strong>Primavera dei Teatri e Oscenica,</strong> che si pone come interlocutore principale tra la produzione artistica calabrese e gli operatori e i critici di settore italiani.<br />
<strong>Dal 22 settembre al 6 ottobre</strong>, prima a Catanzaro e poi a Castrovillari, spettacoli, workshop e approfondimenti per creare una connessione tra artisti e addetti ai lavori. Una finestra sul teatro calabrese per capire cosa succede non solo in termini di produzione artistica, ma anche di organizzazione, promozione e distribuzione teatrale. Un progetto che vuole essere motore di una vera ripartenza per il panorama artistico regionale.</p>
<p>Si parte <strong>giovedì 22 settembre alle ore 11,</strong> al <strong>Teatro Politeama,</strong> con un appuntamento dedicato ai piccoli spettatori: <strong>TeatroP</strong>, compagnia che da oltre quarant’anni si impegna per promuovere la cultura e la formazione teatrale ai ragazzi, presenta <strong>Il pifferaio magico</strong>, diretto da <strong>Piero Bonaccurso</strong> e interpretato da <strong>Pierpaolo Bonaccurso, Greta Belometti e Fabio Tropea.</strong> Un racconto che prende vita dall’unione di parola, musica e disegno, attraverso l’innovativa tecnica della sand art.<br />
Alle <strong>17</strong> arriva <strong>Real Heroes</strong>, una produzione <strong>Oscenica,</strong> scritta e diretta <strong>Mauro Lamanna e Aguilera Justiniano</strong>. Una performance itinerante che racconta vicende dal forte impatto sociale utilizzando tanto l’esperienza fisica degli spettatori, quanto quella virtuale e immersiva, grazie all&#8217;utilizzo di tecnologie quali audio 360 e virtual reality.<br />
In scena al <strong>Teatro Comunale</strong> con <strong>La fuga di Pitagora lungo il percorso del sole,</strong> polilogo in 10 numeri sulle parole di <strong>Marcello Walter Bruno</strong>, con le voci di <strong>Ernesto Orrico</strong>, attore autore e regista che ha collaborato con numerose compagnie in diverse regioni d’Italia, i suoni di <strong>Massimo Garritano</strong> e prodotto da<strong> Zahir</strong>.<br />
Alle <strong>ore 21</strong> va in scena al <strong>Politeama</strong> un grande classico plautino nella versione teatrale e traduzione di Pierpaolo Pasolini: <strong>Il Vantone</strong>, con <strong>Mario Zamma, Domenico Pantano, Monica Guazzini, Paolo Ricchi, Nicolo’ Giacalone, Ludovica Di Donato, Lorenzo Parrotto, Beatrice Rincicotti,</strong> per la regia di <strong>Nicasio Anzelmo</strong> e prodotto da <strong>CTM – Centro Teatrale Meridionale.</strong><br />
<strong>Il 23 settembre il Centro RAT – Teatro dell’Acquario</strong>, fondato più di 40 anni fa a Cosenza da Antonello Antonante e Dora Ricca, presenta <strong>Che fa sua maestà…?,</strong> spettacolo di teatro ragazzi <strong>di e con Francesco Liuzzi e Rossana Micciulli,</strong> liberamente ispirato a I vestiti nuovi dell’Imperatore di Gianni Rodari.<br />
<strong>Alle ore 19, al Teatro Comunale</strong> appuntamento con <strong>Il Vespro della Beata Vergine</strong> con <strong>Dario Natale,</strong> per la regia di <strong>Mauro Lamanna</strong>. Un testo di Antonio Tarantino, punto di riferimento importante per il teatro contemporaneo italiano, prodotto da <strong>Scenari Visibili</strong>, il primo centro sociale per le Arti nato in Calabria, oggi pluripremiata compagnia teatrale.<br />
In scena <strong>alle 21:00, al Teatro Politeama, Vite di Ginius</strong>, scritto, diretto e interpretato da <strong>Max Mazzotta</strong> per una produzione <strong>Libero Teatro</strong>, compagnia che ha prodotto più di 30 spettacoli teatrali con importanti collaborazioni nazionali, scommettendo sulle energie creative del territorio, creando opportunità di lavoro in un settore, quello culturale e teatrale, di cui la Calabria vanta una grande tradizione.<br />
<strong>Sabato 24 settembre</strong> si apre il sipario del Politeama con <strong>Storie di pezza</strong>, di e con <strong>Angelo Gallo</strong>, uno spettacolo teatrale adatto a tutta la famiglia, messo in scena attraverso il teatro di figura, prodotto da <strong>Teatro della Maruca</strong>¸ associazione artistica/culturale che nel 2012 ha aperto il primo teatro off della città di Crotone, ormai punto di riferimento per i giovani che vogliono avvicinarsi all’arte teatrale.<br />
<strong>Al Teatro Comunale</strong> arriva <strong>Cria da Marè</strong>, un progetto diretto <strong>Emanuela Bianchi</strong> e prodotto da <strong>Confine Incerto</strong>, fucina d’arte contemporanea nei territori del sud, nato da un testo scritto da <strong>Anna Macrì</strong>, anche unica attrice in scena, come tributo a Marielle Franco, “figlia della Marè”, attivista e consigliera comunale di Rio De Janeiro assassinata il 14 marzo 2018 mentre rientrava a casa.<br />
A Catanzaro, il programma degli spettacoli si chiude con <strong>Spartacu strit viù</strong>. Viaggio sulla S.S. 106 ispirato alla lotta di Franco Nisticò. Una produzione <strong>Teatro del Carro</strong>, compagnia da sempre impegnata nel racconto di accadimenti verificatisi in Calabria, per meglio comprendere la crescita civile e morale di un popolo, scritto da <strong>Francesco Gallelli e Luca Maria Michienzi,</strong> che ne cura anche la regia.<br />
Gli ultimi tre appuntamenti teatrali del Calabria Showcase verranno invece messi in scena nella città di <strong>Castrovillari</strong> in occasione della XXII edizione del Festival Primavera dei Teatri.<br />
<strong>Il 30 settembre</strong> debutta in prima nazionale <strong>Dammi un attimo</strong>, frutto di un lavoro a quattro mani di <strong>Francesco Aiello e Mariasilvia Greco</strong>, in scena insieme a <strong>Elvira Scorza</strong>, prodotto da <strong>Teatro Rossosimona</strong>, mentre il <strong>5 ottobre</strong> va in scena <strong>F-Aida</strong> della compagnia <strong>Mana Chuma Teatro</strong>, scritto e diretto da <strong>Salvatore Arena e Massimo Barilla</strong>. Chiude il cartellone, il<strong> 6 ottobre</strong>, <strong>Questioni di famiglia</strong> della compagnia <strong>Scena Nuda</strong>, diretto da <strong>Andrea Collavino</strong> e interpretato da <strong>Filippo Gessi e Teresa Timpano</strong>.<br />
Non solo spettacoli e performance, ma anche installazioni artistiche: <strong>Teatro Studio Krypton</strong> presenta <strong>Luoghi Sconfinati</strong>, un progetto di Teatro-Architettura per Pier Paolo Pasolini nel centenario della sua nascita ideato e diretto da <strong>Giancarlo Cauteruccio</strong> che interverrà sulla facciata del Teatro Politeama. Un evento straordinario che <strong>il 23 settembre avrà una dedica speciale, quella di Giancarlo Cauteruccio a Marcello Walter Bruno</strong>, intellettuale visionario e docente dell’Unical prematuramente scomparso, proprio nel giorno in cui avrebbe compiuto il suo 70° compleanno.</p>
<p>In programma anche una visita guidata al MUDIAC – Museo diffuso di Arte Contemporanea di Catanzaro e al Parco della Biodiversità Mediterranea; un momento di incontro e confronto tra le compagnie dello Showcase e gli operatori; una masterclass sul cinema e sul teatro con l’attore <strong>Francesco Colella</strong>; un incontro sull’organizzazione e sulle relative trasformazioni in atto nel sistema teatrale italiano, tenuto da <strong>Mimma Gallina</strong>;  una residenza per curatrici e curatori e una tavola rotonda con gli operatori culturali calabresi.</p>
<div class="fb-like" data-href="http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/" data-send="false" data-layout="standard" data-width="450" show_faces="false" data-action="like" data-font="verdana" style="margin: 0px 0px 0px 0px;"></div>
				
			</div> <!-- end post-content -->
			
			<!-- You can start editing here. -->
<div id="comment-section" class="nocomments">
		<!-- If comments are closed. -->
		<div id="respond">
			<p class="nocomments">Commenti bloccati.</p>
		</div></div>
	
		</div> <!-- end main -->
<div id="sidebar">
		<h3>Proposte per la cultura</h3>
	<div class="sidebar-block">
		<img src="http://www.culturalife.it/wp-content/themes/eNews/timthumb.php?src=http://www.culturalife.it/wp-content/uploads/2009/11/libri-224x300.jpg&amp;h=74&amp;w=74&amp;zc=1" id="about-image" alt="about us image" />
		<p><strong>Proposte per la cultura</strong>. Un’idea che abbiamo lanciato da questo sito e cui intendiamo dare il “la” attraverso una proposta che parta proprio da “Cultural life”.
Una proposta che ci sta molto a cuore e che già qualcuno intende portare avanti. Parliamo della creazione, a Reggio, di una biblioteca del teatro. Un progetto che intende unire all’aspetto della formazione, dell’informazione e della crescita culturale, anche quello della conoscenza di tutto ciò che è stato creato al sud, ed in Calabria in particolare, riguardo il mondo teatrale. Un progetto nato dall’ideatrice di questo blog, e dunque da Cultural Life, e che è stato sposato con interesse dal Laboratorio teatrale universitario “Le nozze”, diretto da Marilù Prati e Renato Nicolini. <a href="http://www.culturalife.it/biblioteca-teatrale-reggio/">Leggi tutto</a></p>
		<div class="clearfix"></div>
	</div> <!-- end sidebar block -->				<h3>Ultimi articoli</h3><div class="sidebar-block">		<ul>
					<li>
				<a href="http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/" title="Nasce Calabria Showcase, una finestra sul teatro calabrese">Nasce Calabria Showcase, una finestra sul teatro calabrese</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/premio-rete-critica-le-segnalazioni-di-culturalife-it-e-i-risultati-del-primo-turno/" title="Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno">Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/jurassic-world-il-dominio-la-recensione-della-versione-home-video/" title="Jurassic World &#8211; Il Dominio, la recensione della versione home video">Jurassic World &#8211; Il Dominio, la recensione della versione home video</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/teatro-danza-installazioni-decima-edizione-per-il-festival-orizzonti-verticali/" title="Teatro, danza, installazioni: decima edizione per il festival &#8220;Orizzonti Verticali&#8221;">Teatro, danza, installazioni: decima edizione per il festival &#8220;Orizzonti Verticali&#8221;</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/la-carmen-chiude-la-37a-edizione-di-catonateatro/" title="La &#8220;Carmen&#8221; chiude la 37a edizione di Catonateatro">La &#8220;Carmen&#8221; chiude la 37a edizione di Catonateatro</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/irene-grandi-in-io-in-blues-a-catonateatro/" title="Irene Grandi in &#8220;Io in blues&#8221; a Catonateatro">Irene Grandi in &#8220;Io in blues&#8221; a Catonateatro</a>
						</li>
				</ul>
		</div> <!-- end sidebar block --><h3>I commenti</h3><div class="sidebar-block"><ul id="recentcomments"><li class="recentcomments"><a href='http://www.alumnidaaditalia.org/2019/11/16/conclusione-del-convegno-adit-2019/' rel='external nofollow' class='url'>Conclusione del convegno ADIT 2019 &#8211; Alumni DAAD Italia</a> su <a href="http://www.culturalife.it/qual-e-il-segreto-della-longevita-scienziati-medici-filosofi-e-storici-a-confronto-alluniversita-di-catanzaro/comment-page-1/#comment-730">Qual è il segreto della longevità? Scienziati, medici, filosofi e storici a confronto all&#8217;Università di Catanzaro</a></li><li class="recentcomments"><a href='http://giovannipettinato60' rel='external nofollow' class='url'>giovanni pettinato</a> su <a href="http://www.culturalife.it/colpo-di-scena-parlare-con-stile-di-teatro-in-tv/comment-page-1/#comment-427">&#8220;Colpo di scena&#8221;, parlare con stile di teatro in tv</a></li><li class="recentcomments">giovanni pettinato su <a href="http://www.culturalife.it/colpo-di-scena-parlare-con-stile-di-teatro-in-tv/comment-page-1/#comment-426">&#8220;Colpo di scena&#8221;, parlare con stile di teatro in tv</a></li><li class="recentcomments"><a href='http://www.sudsigira.it/cinema-giovane-nasce-sud/' rel='external nofollow' class='url'>Il nuovo cinema giovane che nasce a sud - Sud si gira</a> su <a href="http://www.culturalife.it/fabio-mollo-un-giovane-regista-e-la-sua-visione-del-sud/comment-page-1/#comment-416">Fabio Mollo: un giovane regista e lo sguardo sul sud</a></li></ul></div> <!-- end sidebar block --><h3>Eventi</h3><div class="sidebar-block"><ul><li>Non ci sono eventi</li></ul></div> <!-- end sidebar block --><h3>Seguici su Facebook</h3><div class="sidebar-block">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCulturalifeit%2F225412844163855&amp;width=270&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=239767819404119" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:258px;" allowTransparency="true"></iframe></div>
		</div> <!-- end sidebar block --><h3>Categorie</h3><div class="sidebar-block">		<ul>
	<li class="cat-item cat-item-1855"><a href="http://www.culturalife.it/category/latvinuntweet/" title="Visualizza tutti gli articoli archiviati in #LaTvInUnTweet">#LaTvInUnTweet</a> (7)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.culturalife.it/category/arte/" title="Arte">Arte</a> (398)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.culturalife.it/category/cinema/" title="Cinema, film.">Cinema</a> (166)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.culturalife.it/category/cultura/" title="Articoli di cultura">Cultura</a> (350)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.culturalife.it/category/fotografia/" title="Visualizza tutti gli articoli archiviati in Fotografia">Fotografia</a> (9)
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.culturalife.it/category/iniziative-2/" title="Visualizza tutti gli articoli archiviati in Iniziative">Iniziative</a> (10)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.culturalife.it/category/libri/" title="Libri e letteratura">Libri e letteratura</a> (86)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.culturalife.it/category/musica/" title="Gruppi musicali">Musica</a> (100)
</li>
	<li class="cat-item cat-item-1737"><a href="http://www.culturalife.it/category/premi/" title="Visualizza tutti gli articoli archiviati in Premi">Premi</a> (2)
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.culturalife.it/category/serietv-2/" title="Visualizza tutti gli articoli archiviati in Serie Tv">Serie Tv</a> (13)
</li>
	<li class="cat-item cat-item-1489"><a href="http://www.culturalife.it/category/sud-si-gira-2/" title="Visualizza tutti gli articoli archiviati in Sud, si gira">Sud, si gira</a> (22)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.culturalife.it/category/teatro/" title="Eventi teatrali,">Teatro</a> (374)
</li>
	<li class="cat-item cat-item-1928"><a href="http://www.culturalife.it/category/teatro1/" title="Visualizza tutti gli articoli archiviati in Teatro/1">Teatro/1</a> (4)
</li>
	<li class="cat-item cat-item-1929"><a href="http://www.culturalife.it/category/teatro2/" title="Visualizza tutti gli articoli archiviati in Teatro/2">Teatro/2</a> (2)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.culturalife.it/category/televisione/" title="Televisione, programmi Tv, critiche">Tv</a> (24)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.culturalife.it/category/varie-cultura/" title="Visualizza tutti gli articoli archiviati in Varie">Varie</a> (39)
</li>
		</ul>
</div> <!-- end sidebar block --><h3>Blog amici</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://pietrediscarto.wordpress.com/">Associazione Pietre di scarto</a></li>
<li><a href="http://emanuelamartino.wordpress.com/">Il blog di Emanuela Martino</a></li>
<li><a href="http://sparladeipescicani.blogspot.com">Il blog di Isabella Marchiolo</a></li>
<li><a href="http://jennycanzonieri.wordpress.com">Il blog di Jenny Canzonieri</a></li>
<li><a href="http://mariomeliado.wordpress.com">Il blog di Mario Meliadò</a></li>
<li><a href="http://pietrediscarto.wordpress.com/">Il sito di Pietre di scarto</a></li>
<li><a href="http://laxstyle.wordpress.com/">Laxstyle, blog di cultura &amp; glamour</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>Giornali ed editoria</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://www.bottegaeditoriale.it">Bottega editoriale</a></li>
<li><a href="http://www.fandango.it">Casa editrice e di produzione cinematografica Fandango</a></li>
<li><a href="http://www.cdse.it">Città del Sole edizioni</a></li>
<li><a href="http://www.giornalisticalabria.it/">Il giornale on-line del Sindacato dei giornalisti della Calabria</a></li>
<li><a href="http://www.letemps.ch">Il quotidiano svizzero Le Temps</a></li>
<li><a href="http://www.ilsole24ore.com/domenica">Il sito del domenicale del Sole 24 Ore</a></li>
<li><a href="http://www.film.tv.it">Il sito di Film Tv</a></li>
<li><a href="http://www.strill.it">Quotidiano on line su Reggio</a></li>
<li><a href="http://www.bottegascriptamanent.it">Rivista editoriale Bottega Scriptamanent</a></li>
<li><a href="http://www.bottegaeditoriale.it/direfarescrivere.asp">Rivista editoriale direfarescrivere</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>siti culturali</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://www.associazionelemuse.net">Associazione Le Muse</a></li>
<li><a href="http://www.tuttoqui.it">Eventi e iniziative a Reggio</a></li>
<li><a href="http://www.centrointernazionalescrittoridellacalabria.it/">Il sito del Centro Internazionale Scrittori della Calabria</a></li>
<li><a href="http://www.circolozavattini.it">Il sito del Circolo del cinema Zavattini</a></li>
<li><a href="http://www.unirc.it">Il sito dell&#039;Università Mediterranea di Reggio Calabria</a></li>
<li><a href="http://www.unical.it">Il sito dell&#039;Università della Calabria</a></li>
<li><a href="http://www.giannisaponecouture.it">Il sito dello stilista Gianni Sapone</a></li>
<li><a href="http://www.experimenta.info">Il sito di Experimenta</a></li>
<li><a href="http://www.roccellajazz.net">Il sito di Roccella Jazz</a></li>
<li><a href="http://www.lacompagniadellibro.tv2000.it">La compagnia del libro</a></li>
<li><a href="http://www.unirc.it/lenozze">Laboratorio teatrale universitario</a></li>
<li><a href="http://www.news.cinecitta.com">Notizie dal mondo del cinema</a></li>
<li><a href="http://xoomer.virgilio.it/circolochaplin/">Sito del Circolo del cinema Chaplin</a></li>
<li><a href="http://www.fondazionemediterranea.eu">Sito della Fondazione Mediterranea</a></li>
<li><a href="http://www.spazioteatro.net">Sito di Spazioteatro</a></li>
<li><a href="http://www.lamaisondeslivres.it">Tra bookcrossing e turismo</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>Diari di Cineclub</h3><div class="sidebar-block">			<div class="textwidget"><p><a href=" https://www.cineclubroma.it/diari-di-cineclub-roma/diari-di-cineclub" target="_blank" ><img width="260px" src="http://www.sudsigira.it/wp-content/uploads/2020/06/diaricineclub-sudsigira-e1591883643587.jpg" /></a></p>
</div>
		</div> <!-- end sidebar block --></div> <!-- end sidebar -->			</div> <!-- end wrapper -->
	</div> <!-- end main area wrap -->
	<div id="footer-widgets-wrap">
		<div id="footer-widgets-inside">
			<div class="widget"><h4>Tag Cloud</h4><a href='http://www.culturalife.it/tag/calabria/'  class='tag-link-182 nktagcloud-8' title='42 argomenti' rel="tag" style='font-size: 8.47pt;'>Calabria</a>
<a href='http://www.culturalife.it/tag/catonateatro/'  class='tag-link-402 nktagcloud-8' title='52 argomenti' rel="tag" style='font-size: 8.93pt;'>Catonateatro</a>
<a href='http://www.culturalife.it/tag/cinema/'  class='tag-link-1 nktagcloud-11' title='112 argomenti' rel="tag" style='font-size: 11.74pt;'>Cinema</a>
<a href='http://www.culturalife.it/tag/gaetano-tramontana/'  class='tag-link-132 nktagcloud-9' title='67 argomenti' rel="tag" style='font-size: 9.64pt;'>Gaetano Tramontana</a>
<a href='http://www.culturalife.it/tag/giuseppe-livoti/'  class='tag-link-233 nktagcloud-18' title='246 argomenti' rel="tag" style='font-size: 18pt;'>Giuseppe Livoti</a>
<a href='http://www.culturalife.it/tag/lamezia-terme/'  class='tag-link-135 nktagcloud-8' title='38 argomenti' rel="tag" style='font-size: 8.28pt;'>Lamezia Terme</a>
<a href='http://www.culturalife.it/tag/le-muse/'  class='tag-link-232 nktagcloud-16' title='219 argomenti' rel="tag" style='font-size: 16.74pt;'>Le Muse</a>
<a href='http://www.culturalife.it/tag/massimo-barilla/'  class='tag-link-667 nktagcloud-8' title='40 argomenti' rel="tag" style='font-size: 8.37pt;'>Massimo Barilla</a>
<a href='http://www.culturalife.it/tag/musica/'  class='tag-link-8 nktagcloud-8' title='53 argomenti' rel="tag" style='font-size: 8.98pt;'>Musica</a>
<a href='http://www.culturalife.it/tag/primavera-dei-teatri/'  class='tag-link-207 nktagcloud-8' title='32 argomenti' rel="tag" style='font-size: 8pt;'>Primavera dei Teatri</a>
<a href='http://www.culturalife.it/tag/reggio-calabria/'  class='tag-link-40 nktagcloud-15' title='191 argomenti' rel="tag" style='font-size: 15.43pt;'>Reggio Calabria</a>
<a href='http://www.culturalife.it/tag/ruggero-pegna/'  class='tag-link-126 nktagcloud-8' title='32 argomenti' rel="tag" style='font-size: 8pt;'>Ruggero Pegna</a>
<a href='http://www.culturalife.it/tag/saverio-la-ruina/'  class='tag-link-140 nktagcloud-8' title='40 argomenti' rel="tag" style='font-size: 8.37pt;'>Saverio La Ruina</a>
<a href='http://www.culturalife.it/tag/scenari-visibili/'  class='tag-link-1530 nktagcloud-8' title='44 argomenti' rel="tag" style='font-size: 8.56pt;'>Scenari Visibili</a>
<a href='http://www.culturalife.it/tag/scena-verticale/'  class='tag-link-89 nktagcloud-8' title='48 argomenti' rel="tag" style='font-size: 8.75pt;'>Scena Verticale</a>
<a href='http://www.culturalife.it/tag/spazioteatro/'  class='tag-link-86 nktagcloud-14' title='161 argomenti' rel="tag" style='font-size: 14.03pt;'>Spazioteatro</a>
<a href='http://www.culturalife.it/tag/teatro/'  class='tag-link-4 nktagcloud-14' title='173 argomenti' rel="tag" style='font-size: 14.59pt;'>Teatro</a>
<a href='http://www.culturalife.it/tag/teatro-cilea/'  class='tag-link-106 nktagcloud-9' title='72 argomenti' rel="tag" style='font-size: 9.87pt;'>Teatro Cilea</a>
<a href='http://www.culturalife.it/tag/teresa-timpano/'  class='tag-link-718 nktagcloud-8' title='34 argomenti' rel="tag" style='font-size: 8.09pt;'>Teresa Timpano</a>
<a href='http://www.culturalife.it/tag/tip-teatro/'  class='tag-link-1954 nktagcloud-8' title='35 argomenti' rel="tag" style='font-size: 8.14pt;'>TIP Teatro</a></div> <!-- end widget --><div class="widget"><h4>Pagine</h4>		<ul>
			<li class="page_item page-item-66"><a href="http://www.culturalife.it/archivio/">Archivio</a></li>
<li class="page_item page-item-27"><a href="http://www.culturalife.it/chi-siamo/">Chi sono</a></li>
<li class="page_item page-item-64"><a href="http://www.culturalife.it/contatti/">Contatti</a></li>
<li class="page_item page-item-59"><a href="http://www.culturalife.it/eventi/">Eventi</a></li>
<li class="page_item page-item-3862"><a href="http://www.culturalife.it/politica-dei-cookies/">Politica dei cookies</a></li>
<li class="page_item page-item-30"><a href="http://www.culturalife.it/pubblicazioni/">Pubblicazioni</a></li>
		</ul>
		</div> <!-- end widget -->		<div class="widget">		<h4>Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.culturalife.it/nasce-calabria-showcase-una-finestra-sul-teatro-calabrese/" title="Nasce Calabria Showcase, una finestra sul teatro calabrese">Nasce Calabria Showcase, una finestra sul teatro calabrese</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/premio-rete-critica-le-segnalazioni-di-culturalife-it-e-i-risultati-del-primo-turno/" title="Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno">Premio Rete Critica, le segnalazioni di culturalife.it e i risultati del primo turno</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/jurassic-world-il-dominio-la-recensione-della-versione-home-video/" title="Jurassic World &#8211; Il Dominio, la recensione della versione home video">Jurassic World &#8211; Il Dominio, la recensione della versione home video</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/teatro-danza-installazioni-decima-edizione-per-il-festival-orizzonti-verticali/" title="Teatro, danza, installazioni: decima edizione per il festival &#8220;Orizzonti Verticali&#8221;">Teatro, danza, installazioni: decima edizione per il festival &#8220;Orizzonti Verticali&#8221;</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/la-carmen-chiude-la-37a-edizione-di-catonateatro/" title="La &#8220;Carmen&#8221; chiude la 37a edizione di Catonateatro">La &#8220;Carmen&#8221; chiude la 37a edizione di Catonateatro</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/irene-grandi-in-io-in-blues-a-catonateatro/" title="Irene Grandi in &#8220;Io in blues&#8221; a Catonateatro">Irene Grandi in &#8220;Io in blues&#8221; a Catonateatro</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/pippo-pattavina-protagonista-domani-a-catonateatro-con-uno-nessuno-e-centomila/" title="Pippo Pattavina protagonista domani a Catonateatro con &#8220;Uno, nessuno e centomila&#8221;">Pippo Pattavina protagonista domani a Catonateatro con &#8220;Uno, nessuno e centomila&#8221;</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/drusilla-foer-a-catonateatro-unesplosione-di-talento-con-eleganzissima/" title="Drusilla Foer, a Catonateatro un&#8217;esplosione di talento con &#8220;Eleganzissima&#8221;">Drusilla Foer, a Catonateatro un&#8217;esplosione di talento con &#8220;Eleganzissima&#8221;</a>
						</li>
				</ul>
		</div> <!-- end widget -->		</div> <!-- end footer-widgets-inside -->
		<div id="footer-bottom"><p>realizzato da<a href="http://www.wikilab.it">Wikilab.it</a> | con<a href="http://www.wordpress.org"></a></p></div>
	</div> <!-- end footer-widgets-wrap -->
</div> <!-- end container -->
</div> <!-- end content -->
<script type="text/javascript">
//<![CDATA[
	if ( jQuery("span#prev-link").length > 0 ) { var mleftCenter = "250px"; var mLeft = "30px"; }
	else { var mleftCenter = "412px"; var mLeft = "192px"; }
	jQuery("a#share-link").css('margin-left', mleftCenter); 
	
	jQuery("a#share-link,a#this-link").click(function () {
		if (jQuery("div#share-icons").is(":hidden")) { 
			jQuery("a#share-link").css('margin-left', "30px");
			jQuery("div#share-icons").animate({"opacity": "toggle"}, "slow"); }
		else {
			jQuery("div#share-icons").animate({"opacity": "toggle"}, "fast", function(){jQuery("a#share-link").css('margin-left', mleftCenter)} );
		};
	return false;
    });
//]]>	
</script>

<script type="text/javascript">
	jQuery(".js ul#page-menu, .js ul#cats-menu, img#logo").show(); //prevents a flash of unstyled content
</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=165570960176857";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<link rel='stylesheet' id='cvg-styles-css'  href='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox/jquery.fancybox-1.3.4.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WikiGAParams = {"idGA":"UA-3054070-22","testo":"Usiamo cookie propri e di terze parti per migliorare i nostri servizi. Se si continua a navigare sul sito, accettate il loro utilizzo. Maggiori informazioni sul pulsante %button%","titolo":"Uso dei Cookies","accetto":"Accetto","intrusivo":"0","url":"http:\/\/www.culturalife.it\/politica-dei-cookies\/","titolo_pagina":"Politica dei cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/google-analytics-cookie/main.js'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/cvg-player/jwplayer.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.6.1'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3054070-22");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>