<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221; | Cultural Life | Cinema</title>
<link rel='stylesheet' id='events-manager-css'  href='http://www.culturalife.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.53' type='text/css' media='all' />
<link rel='stylesheet' id='wikilab-style-css'  href='http://www.culturalife.it/wp-content/plugins/google-analytics-cookie/wikilabcode_ga.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.culturalife.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"yy-mm-dd","ui_css":"http:\/\/www.culturalife.it\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.culturalife.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"","bb_book":"","bb_booking":"","bb_booked":"","bb_error":"","bb_cancel":"","bb_canceling":"","bb_cancelled":"","bb_cancel_error":"","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.53'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/js/jquery.slideshow.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/js/jquery.stripslashes.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.culturalife.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.culturalife.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo' href='http://www.culturalife.it/my-soul-summer-successo-alla-presentazione-alla-festa-del-cinema-di-roma-per-il-nuovo-film-di-fabio-mollo/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.culturalife.it/?p=7334' />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){
					if(jQuery('.slideContent').length != 0) {
						jQuery('.slideContent').each(function() {
							jQuery(this.id).s3Slider({
						      timeOut: 7000,
							  item_id: this.id 
						   });
						}); 
					}	   
				});

			</script>
			<!-- Cool Video Gallery Script ends here -->
			
<link rel="stylesheet" href="http://www.culturalife.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
		<meta property="og:title" content="  Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221; &laquo; Cultural Life"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/"/>
		<meta property="og:image" content="http://www.culturalife.it/wp-content/uploads/2022/10/311875171_592819562635638_2697056202937009567_n-225x300.jpg"/>
		<meta property="og:site_name" content="Cultural Life"/>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- All in One SEO Pack 2.2.2 by Michael Torbert of Semper Fi Web Design[293,409] -->
<meta name="description"  content="Alla Festa del cinema di Roma abbiamo intervistato Gianni Di Gregorio, sceneggiatore, attore e regista che presenta fuori concorso il suo nuovo lungometraggio | Cultural Life " />

<meta name="keywords"  content="astolfo,festa del cinema di roma,gianni di gregorio" />

<link rel="canonical" href="http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/" />
<!-- /all in one seo pack -->

<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/style.css" type="text/css" media="screen" />
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.culturalife.it/wp-content/themes/eNews/ie6style.css" />
	<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('div.info,#cats-menu ul,#page-menu ul');</script>
<script type="text/javascript">DD_belatedPNG.fix('.post-meta-bottom p,.reply-container,.bubble');</script><![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.culturalife.it/wp-content/themes/eNews/ie7style.css" />
<![endif]-->

<link rel="stylesheet" href="http://www.culturalife.it/wp-content/themes/eNews/style-Green.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Cultural Life RSS Feed" href="http://www.culturalife.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="Cultural Life Atom Feed" href="http://www.culturalife.it/feed/atom/" />
<link rel="pingback" href="http://www.culturalife.it/xmlrpc.php" />

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/jquery.easing.1.3.js"></script>	
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/superfish.js"></script>
<script type="text/javascript" src="http://www.culturalife.it/wp-content/themes/eNews/js/init.js"></script>

</head>
<body >
	<div id="header">
		<div class="container">
			<!-- Page Menu -->
			<ul id="page-menu" class="superfish nav">
				<li ><a href="http://www.culturalife.it">Home</a></li>
				<li class="page_item page-item-66"><a href="http://www.culturalife.it/archivio/">Archivio</a></li>
<li class="page_item page-item-27"><a href="http://www.culturalife.it/chi-siamo/">Chi sono</a></li>
<li class="page_item page-item-64"><a href="http://www.culturalife.it/contatti/">Contatti</a></li>
<li class="page_item page-item-59"><a href="http://www.culturalife.it/eventi/">Eventi</a></li>
<li class="page_item page-item-3862"><a href="http://www.culturalife.it/politica-dei-cookies/">Politica dei cookies</a></li>
<li class="page_item page-item-30"><a href="http://www.culturalife.it/pubblicazioni/">Pubblicazioni</a></li>
			</ul> <!-- end page menu -->
			
			<!-- Logo -->
			<br class="clear"/>
			<a href="http://www.culturalife.it"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/logo.png" alt="logo" id="logo" width="581px" height="212px" /></a>
			<div class="clear"></div>
			<!-- Categories Menu -->
			<ul id="cats-menu" class="superfish nav">
					<li class="cat-item cat-item-1855"><a href="http://www.culturalife.it/category/latvinuntweet/" title="Visualizza tutti gli articoli archiviati in #LaTvInUnTweet">#LaTvInUnTweet</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.culturalife.it/category/arte/" title="Arte">Arte</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.culturalife.it/category/cinema/" title="Cinema, film.">Cinema</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.culturalife.it/category/cultura/" title="Articoli di cultura">Cultura</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.culturalife.it/category/fotografia/" title="Visualizza tutti gli articoli archiviati in Fotografia">Fotografia</a>
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.culturalife.it/category/iniziative-2/" title="Visualizza tutti gli articoli archiviati in Iniziative">Iniziative</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.culturalife.it/category/libri/" title="Libri e letteratura">Libri e letteratura</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.culturalife.it/category/musica/" title="Gruppi musicali">Musica</a>
</li>
	<li class="cat-item cat-item-1737"><a href="http://www.culturalife.it/category/premi/" title="Visualizza tutti gli articoli archiviati in Premi">Premi</a>
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.culturalife.it/category/serietv-2/" title="Visualizza tutti gli articoli archiviati in Serie Tv">Serie Tv</a>
</li>
	<li class="cat-item cat-item-1489"><a href="http://www.culturalife.it/category/sud-si-gira-2/" title="Visualizza tutti gli articoli archiviati in Sud, si gira">Sud, si gira</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.culturalife.it/category/teatro/" title="Eventi teatrali,">Teatro</a>
</li>
	<li class="cat-item cat-item-1928"><a href="http://www.culturalife.it/category/teatro1/" title="Visualizza tutti gli articoli archiviati in Teatro/1">Teatro/1</a>
</li>
	<li class="cat-item cat-item-1929"><a href="http://www.culturalife.it/category/teatro2/" title="Visualizza tutti gli articoli archiviati in Teatro/2">Teatro/2</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.culturalife.it/category/televisione/" title="Televisione, programmi Tv, critiche">Tv</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.culturalife.it/category/varie-cultura/" title="Visualizza tutti gli articoli archiviati in Varie">Varie</a>
</li>
			</ul> <!-- end categories menu -->
		</div> <!-- end container -->
	</div> <!-- end header -->
	
	<div id="content">
		<div class="container">
			<div id="subscribe">
							<p><em>Sottoscrivi RSS: </em><a href="http://www.culturalife.it/feed/">Articoli</a> | <a href="http://www.culturalife.it/comments/feed/">Commenti</a></p>
							<!-- Search form -->
				<div id="search">
					<h3>Cerca nel sito</h3>
					<form method="get" id="searchform" action="http://www.culturalife.it/">
						<fieldset>
							<input type="text" value="" name="s" id="search-field" />
						</fieldset>
					</form>
				</div> <!-- end search -->
				<div class="clear"></div>
			</div> <!-- end subscribe --><div id="post-top">
	<span id="prev-link"><a href="http://www.culturalife.it/my-soul-summer-successo-alla-presentazione-alla-festa-del-cinema-di-roma-per-il-nuovo-film-di-fabio-mollo/" rel="prev">&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo</a></span>		<div id="share">
		<a href="#" id="share-link">Condividi</a>
		<div id="share-icons">
			<a href="http://del.icio.us/post?url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/delicious.jpg" alt="Condividi su delicious" width="21px" height="21px" /></a>
			<a href="http://www.squidoo.com/lensmaster/bookmark?http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/squidoo.jpg" alt="Condividi su squidoo" width="21px" height="21px" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/stumbleupon.jpg" alt="Condividi su stumbleupon" width="21px" height="21px" /></a>
			<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/digg.jpg" alt="sCondividi su digg" width="21px" height="21px" /></a>
			<a href="http://www.technorati.com/faves?add=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/technorati.jpg" alt="Condividi su technorati" width="21px" height="21px" /></a>
			<a href="http://www.reddit.com/submit?url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/reddit.jpg" alt="Condividi su reddit" width="21px" height="21px" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;summary=&amp;source="><img src="http://www.culturalife.it/wp-content/themes/eNews/images/linkedin.jpg" alt="Condividi su linkedin" width="21px" height="21px" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/google.jpg" alt="Condividi su google bookmarks" width="21px" height="21px" /></a>
			<a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;Title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/blinklist.jpg" alt="Condividi su blinklist" width="21px" height="21px" /></a>
			<a href="http://www.furl.net/storeIt.jsp?t=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;&amp;u=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/furl.jpg" alt="Condividi su furl" width="21px" height="21px" /></a>
			<a href="http://www.sphinn.com/submit.php?url=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/sphinn.jpg" alt="Condividi su sphinn" width="21px" height="21px" /></a>
			<a href="http://www.newsvine.com/_tools/seed&amp;save?popoff=0&amp;u=http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/&amp;title=Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;"><img src="http://www.culturalife.it/wp-content/themes/eNews/images/newsvine.jpg" alt="Condividi su newsvine" width="21px" height="21px" /></a>
			<div class="clear"></div>
		</div> <!-- end share-icons -->
		<a href="#" id="this-link">Questo link</a>
	</div> <!-- end share -->	</div> <!-- end post-top -->	

<div id="main-area-wrap">
	<div id="wrapper">
		<div id="main" class="noborder">

			<h1 class="post-title">Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;</h1>
			<span class="meta-comments"><span>Commenti disabilitati</span></span>
			<div class="post-meta">
				<div class="post-meta-bottom">
					<p>Scritto da <span class="author">admin</span> il 18 ott , 2022 in <a href="http://www.culturalife.it/category/cinema/" title="Visualizza tutti gli articoli in Cinema" rel="category tag">Cinema</a></p>
				</div>	
			</div>
			<div id="post-content"> 
<script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=157bd532-ffa0-4e33-8247-2036714f83aa&amp;type=website&amp;embeds=true"></script>
				<p><a href="http://www.culturalife.it/wp-content/uploads/2022/10/311875171_592819562635638_2697056202937009567_n.jpg"><img class="alignleft size-medium wp-image-7335" style="margin: 4px;" alt="311875171_592819562635638_2697056202937009567_n" src="http://www.culturalife.it/wp-content/uploads/2022/10/311875171_592819562635638_2697056202937009567_n-225x300.jpg" width="225" height="300" /></a>Alla <strong>Festa del cinema di Roma</strong> abbiamo intervistato <strong>Gianni Di Gregorio,</strong> sceneggiatore, attore e regista che presenta fuori concorso il suo nuovo lungometraggio <strong>“Astolfo”</strong>, che segue di tre anni il suo acclamato “Lontano lontano”.<br />
<strong></strong></p>
<p><strong>Gianni, i tuoi film narrano sempre piccole storie di vita comune, e sempre sul filo dell’ironia….</strong></p>
<p>&#8220;Sì, l’ironia è la mia chiave di vedere la vita. Non potrei mai fare un film, che so, di guerra, finirebbe per essere divertente&#8221;.</p>
<p><strong>Per la prima volta affronti una storia d’amore, nella terza età, sempre con il pudore che la contraddistingue.</strong></p>
<p>&#8220;Sì, sì certo con pudore, ero preoccupatissimo! Anzi Stefania Sandrelli mi ripeteva “Ma sì, se anche dobbiamo darci un bacetto io non mi creo problemi” (ride). Poi lei è cosi bella, brava e alla mano che tutti eravamo innamorati di lei sul set. Anzi, ho pensato che se avessi avuto quarant’anni in meno… chissà… magari sarebbe davvero successo qualcosa tra di noi… &#8221;</p>
<p><strong>La vicenda che racconti è totalmente inventata o c’è qualcosa di autobiografico?</strong></p>
<p>&#8220;Certo che c’è! Lo spunto me lo ha dato una vecchia casa di famiglia che possiedo in Abruzzo. Ora è diventata inagibile dopo il terremoto, ma prima sono stato lì tre mesi e questo mi ha dato l’idea del film&#8221;.</p>
<p><strong>Nei tuoi film ci sono sempre dei personaggi simpaticissimi ma “sopra le righe”, anche questi sono veri, almeno in parte?</strong></p>
<p><strong></strong><br />
&#8220;Certo anche questa storia è vera. Lì in quella casa in Abruzzo c’era un tipo che si era “insediato”, un altro che ci portava da mangiare e spesso si fermavano li a giocare a carte&#8221;.</p>
<p>Insomma storie di vita vera per un regista che sa sempre divertire con infinita grazia.</p>
<p><strong>Francesco Arcudi</strong></p>
<div class="fb-like" data-href="http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/" data-send="false" data-layout="standard" data-width="450" show_faces="false" data-action="like" data-font="verdana" style="margin: 0px 0px 0px 0px;"></div>
				
			</div> <!-- end post-content -->
			
			<!-- You can start editing here. -->
<div id="comment-section" class="nocomments">
		<!-- If comments are closed. -->
		<div id="respond">
			<p class="nocomments">Commenti bloccati.</p>
		</div></div>
	
		</div> <!-- end main -->
<div id="sidebar">
		<h3>Proposte per la cultura</h3>
	<div class="sidebar-block">
		<img src="http://www.culturalife.it/wp-content/themes/eNews/timthumb.php?src=http://www.culturalife.it/wp-content/uploads/2009/11/libri-224x300.jpg&amp;h=74&amp;w=74&amp;zc=1" id="about-image" alt="about us image" />
		<p><strong>Proposte per la cultura</strong>. Un’idea che abbiamo lanciato da questo sito e cui intendiamo dare il “la” attraverso una proposta che parta proprio da “Cultural life”.
Una proposta che ci sta molto a cuore e che già qualcuno intende portare avanti. Parliamo della creazione, a Reggio, di una biblioteca del teatro. Un progetto che intende unire all’aspetto della formazione, dell’informazione e della crescita culturale, anche quello della conoscenza di tutto ciò che è stato creato al sud, ed in Calabria in particolare, riguardo il mondo teatrale. Un progetto nato dall’ideatrice di questo blog, e dunque da Cultural Life, e che è stato sposato con interesse dal Laboratorio teatrale universitario “Le nozze”, diretto da Marilù Prati e Renato Nicolini. <a href="http://www.culturalife.it/biblioteca-teatrale-reggio/">Leggi tutto</a></p>
		<div class="clearfix"></div>
	</div> <!-- end sidebar block -->				<h3>Ultimi articoli</h3><div class="sidebar-block">		<ul>
					<li>
				<a href="http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/" title="Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;">Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/my-soul-summer-successo-alla-presentazione-alla-festa-del-cinema-di-roma-per-il-nuovo-film-di-fabio-mollo/" title="&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo">&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/astolfo-un-cinema-fatto-di-umanita-delicatezza-e-profondita-nellopera-di-gianni-di-gregorio/" title="&#8220;Astolfo&#8221;: un cinema fatto di umanità, delicatezza e profondità nell&#8217;opera di Gianni Di Gregorio">&#8220;Astolfo&#8221;: un cinema fatto di umanità, delicatezza e profondità nell&#8217;opera di Gianni Di Gregorio</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/astolfo-presentato-alla-festa-del-cinema-di-roma-il-nuovo-film-di-gianni-di-gregorio/" title="&#8220;Astolfo&#8221;: presentato alla Festa del cinema di Roma il nuovo film di Gianni Di Gregorio">&#8220;Astolfo&#8221;: presentato alla Festa del cinema di Roma il nuovo film di Gianni Di Gregorio</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/lemozione-di-un-esempio-di-professionalita-e-cultura-presentato-lultimo-programma-di-piero-angela-in-onda-da-domani/" title="L&#8217;emozione di un esempio di professionalità e cultura: presentato l&#8217;ultimo programma di Piero Angela, in onda da domani">L&#8217;emozione di un esempio di professionalità e cultura: presentato l&#8217;ultimo programma di Piero Angela, in onda da domani</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/racconti-e-poesie-nella-raccolta-rovistando-nei-miei-silenzi-di-rosanna-affronte/" title="Racconti e poesie nella raccolta &#8220;Rovistando nei miei silenzi&#8221; di Rosanna Affronte">Racconti e poesie nella raccolta &#8220;Rovistando nei miei silenzi&#8221; di Rosanna Affronte</a>
						</li>
				</ul>
		</div> <!-- end sidebar block --><h3>I commenti</h3><div class="sidebar-block"><ul id="recentcomments"><li class="recentcomments"><a href='http://www.alumnidaaditalia.org/2019/11/16/conclusione-del-convegno-adit-2019/' rel='external nofollow' class='url'>Conclusione del convegno ADIT 2019 &#8211; Alumni DAAD Italia</a> su <a href="http://www.culturalife.it/qual-e-il-segreto-della-longevita-scienziati-medici-filosofi-e-storici-a-confronto-alluniversita-di-catanzaro/comment-page-1/#comment-730">Qual è il segreto della longevità? Scienziati, medici, filosofi e storici a confronto all&#8217;Università di Catanzaro</a></li><li class="recentcomments"><a href='http://giovannipettinato60' rel='external nofollow' class='url'>giovanni pettinato</a> su <a href="http://www.culturalife.it/colpo-di-scena-parlare-con-stile-di-teatro-in-tv/comment-page-1/#comment-427">&#8220;Colpo di scena&#8221;, parlare con stile di teatro in tv</a></li><li class="recentcomments">giovanni pettinato su <a href="http://www.culturalife.it/colpo-di-scena-parlare-con-stile-di-teatro-in-tv/comment-page-1/#comment-426">&#8220;Colpo di scena&#8221;, parlare con stile di teatro in tv</a></li><li class="recentcomments"><a href='http://www.sudsigira.it/cinema-giovane-nasce-sud/' rel='external nofollow' class='url'>Il nuovo cinema giovane che nasce a sud - Sud si gira</a> su <a href="http://www.culturalife.it/fabio-mollo-un-giovane-regista-e-la-sua-visione-del-sud/comment-page-1/#comment-416">Fabio Mollo: un giovane regista e lo sguardo sul sud</a></li></ul></div> <!-- end sidebar block --><h3>Eventi</h3><div class="sidebar-block"><ul><li>Non ci sono eventi</li></ul></div> <!-- end sidebar block --><h3>Seguici su Facebook</h3><div class="sidebar-block">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCulturalifeit%2F225412844163855&amp;width=270&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=239767819404119" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:258px;" allowTransparency="true"></iframe></div>
		</div> <!-- end sidebar block --><h3>Categorie</h3><div class="sidebar-block">		<ul>
	<li class="cat-item cat-item-1855"><a href="http://www.culturalife.it/category/latvinuntweet/" title="Visualizza tutti gli articoli archiviati in #LaTvInUnTweet">#LaTvInUnTweet</a> (7)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.culturalife.it/category/arte/" title="Arte">Arte</a> (399)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.culturalife.it/category/cinema/" title="Cinema, film.">Cinema</a> (171)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.culturalife.it/category/cultura/" title="Articoli di cultura">Cultura</a> (355)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.culturalife.it/category/fotografia/" title="Visualizza tutti gli articoli archiviati in Fotografia">Fotografia</a> (9)
</li>
	<li class="cat-item cat-item-1881"><a href="http://www.culturalife.it/category/iniziative-2/" title="Visualizza tutti gli articoli archiviati in Iniziative">Iniziative</a> (10)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.culturalife.it/category/libri/" title="Libri e letteratura">Libri e letteratura</a> (87)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.culturalife.it/category/musica/" title="Gruppi musicali">Musica</a> (100)
</li>
	<li class="cat-item cat-item-1737"><a href="http://www.culturalife.it/category/premi/" title="Visualizza tutti gli articoli archiviati in Premi">Premi</a> (2)
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.culturalife.it/category/serietv-2/" title="Visualizza tutti gli articoli archiviati in Serie Tv">Serie Tv</a> (15)
</li>
	<li class="cat-item cat-item-1489"><a href="http://www.culturalife.it/category/sud-si-gira-2/" title="Visualizza tutti gli articoli archiviati in Sud, si gira">Sud, si gira</a> (22)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.culturalife.it/category/teatro/" title="Eventi teatrali,">Teatro</a> (376)
</li>
	<li class="cat-item cat-item-1928"><a href="http://www.culturalife.it/category/teatro1/" title="Visualizza tutti gli articoli archiviati in Teatro/1">Teatro/1</a> (4)
</li>
	<li class="cat-item cat-item-1929"><a href="http://www.culturalife.it/category/teatro2/" title="Visualizza tutti gli articoli archiviati in Teatro/2">Teatro/2</a> (2)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.culturalife.it/category/televisione/" title="Televisione, programmi Tv, critiche">Tv</a> (25)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.culturalife.it/category/varie-cultura/" title="Visualizza tutti gli articoli archiviati in Varie">Varie</a> (39)
</li>
		</ul>
</div> <!-- end sidebar block --><h3>Blog amici</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://pietrediscarto.wordpress.com/">Associazione Pietre di scarto</a></li>
<li><a href="http://emanuelamartino.wordpress.com/">Il blog di Emanuela Martino</a></li>
<li><a href="http://sparladeipescicani.blogspot.com">Il blog di Isabella Marchiolo</a></li>
<li><a href="http://jennycanzonieri.wordpress.com">Il blog di Jenny Canzonieri</a></li>
<li><a href="http://mariomeliado.wordpress.com">Il blog di Mario Meliadò</a></li>
<li><a href="http://pietrediscarto.wordpress.com/">Il sito di Pietre di scarto</a></li>
<li><a href="http://laxstyle.wordpress.com/">Laxstyle, blog di cultura &amp; glamour</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>Giornali ed editoria</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://www.bottegaeditoriale.it">Bottega editoriale</a></li>
<li><a href="http://www.fandango.it">Casa editrice e di produzione cinematografica Fandango</a></li>
<li><a href="http://www.cdse.it">Città del Sole edizioni</a></li>
<li><a href="http://www.giornalisticalabria.it/">Il giornale on-line del Sindacato dei giornalisti della Calabria</a></li>
<li><a href="http://www.letemps.ch">Il quotidiano svizzero Le Temps</a></li>
<li><a href="http://www.ilsole24ore.com/domenica">Il sito del domenicale del Sole 24 Ore</a></li>
<li><a href="http://www.film.tv.it">Il sito di Film Tv</a></li>
<li><a href="http://www.strill.it">Quotidiano on line su Reggio</a></li>
<li><a href="http://www.bottegascriptamanent.it">Rivista editoriale Bottega Scriptamanent</a></li>
<li><a href="http://www.bottegaeditoriale.it/direfarescrivere.asp">Rivista editoriale direfarescrivere</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>siti culturali</h3><div class="sidebar-block">
	<ul class='xoxo blogroll'>
<li><a href="http://www.associazionelemuse.net">Associazione Le Muse</a></li>
<li><a href="http://www.tuttoqui.it">Eventi e iniziative a Reggio</a></li>
<li><a href="http://www.centrointernazionalescrittoridellacalabria.it/">Il sito del Centro Internazionale Scrittori della Calabria</a></li>
<li><a href="http://www.circolozavattini.it">Il sito del Circolo del cinema Zavattini</a></li>
<li><a href="http://www.unirc.it">Il sito dell&#039;Università Mediterranea di Reggio Calabria</a></li>
<li><a href="http://www.unical.it">Il sito dell&#039;Università della Calabria</a></li>
<li><a href="http://www.giannisaponecouture.it">Il sito dello stilista Gianni Sapone</a></li>
<li><a href="http://www.experimenta.info">Il sito di Experimenta</a></li>
<li><a href="http://www.roccellajazz.net">Il sito di Roccella Jazz</a></li>
<li><a href="http://www.lacompagniadellibro.tv2000.it">La compagnia del libro</a></li>
<li><a href="http://www.unirc.it/lenozze">Laboratorio teatrale universitario</a></li>
<li><a href="http://www.news.cinecitta.com">Notizie dal mondo del cinema</a></li>
<li><a href="http://xoomer.virgilio.it/circolochaplin/">Sito del Circolo del cinema Chaplin</a></li>
<li><a href="http://www.fondazionemediterranea.eu">Sito della Fondazione Mediterranea</a></li>
<li><a href="http://www.spazioteatro.net">Sito di Spazioteatro</a></li>
<li><a href="http://www.lamaisondeslivres.it">Tra bookcrossing e turismo</a></li>

	</ul>
</div> <!-- end sidebar block -->
<h3>Diari di Cineclub</h3><div class="sidebar-block">			<div class="textwidget"><p><a href=" https://www.cineclubroma.it/diari-di-cineclub-roma/diari-di-cineclub" target="_blank" ><img width="260px" src="http://www.sudsigira.it/wp-content/uploads/2020/06/diaricineclub-sudsigira-e1591883643587.jpg" /></a></p>
</div>
		</div> <!-- end sidebar block --></div> <!-- end sidebar -->			</div> <!-- end wrapper -->
	</div> <!-- end main area wrap -->
	<div id="footer-widgets-wrap">
		<div id="footer-widgets-inside">
			<div class="widget"><h4>Tag Cloud</h4><a href='http://www.culturalife.it/tag/calabria/'  class='tag-link-182 nktagcloud-8' title='42 argomenti' rel="tag" style='font-size: 8.47pt;'>Calabria</a>
<a href='http://www.culturalife.it/tag/catonateatro/'  class='tag-link-402 nktagcloud-8' title='53 argomenti' rel="tag" style='font-size: 8.98pt;'>Catonateatro</a>
<a href='http://www.culturalife.it/tag/cinema/'  class='tag-link-1 nktagcloud-11' title='112 argomenti' rel="tag" style='font-size: 11.74pt;'>Cinema</a>
<a href='http://www.culturalife.it/tag/gaetano-tramontana/'  class='tag-link-132 nktagcloud-9' title='67 argomenti' rel="tag" style='font-size: 9.64pt;'>Gaetano Tramontana</a>
<a href='http://www.culturalife.it/tag/giuseppe-livoti/'  class='tag-link-233 nktagcloud-18' title='246 argomenti' rel="tag" style='font-size: 18pt;'>Giuseppe Livoti</a>
<a href='http://www.culturalife.it/tag/lamezia-terme/'  class='tag-link-135 nktagcloud-8' title='38 argomenti' rel="tag" style='font-size: 8.28pt;'>Lamezia Terme</a>
<a href='http://www.culturalife.it/tag/le-muse/'  class='tag-link-232 nktagcloud-16' title='219 argomenti' rel="tag" style='font-size: 16.74pt;'>Le Muse</a>
<a href='http://www.culturalife.it/tag/massimo-barilla/'  class='tag-link-667 nktagcloud-8' title='40 argomenti' rel="tag" style='font-size: 8.37pt;'>Massimo Barilla</a>
<a href='http://www.culturalife.it/tag/musica/'  class='tag-link-8 nktagcloud-8' title='53 argomenti' rel="tag" style='font-size: 8.98pt;'>Musica</a>
<a href='http://www.culturalife.it/tag/primavera-dei-teatri/'  class='tag-link-207 nktagcloud-8' title='32 argomenti' rel="tag" style='font-size: 8pt;'>Primavera dei Teatri</a>
<a href='http://www.culturalife.it/tag/reggio-calabria/'  class='tag-link-40 nktagcloud-15' title='193 argomenti' rel="tag" style='font-size: 15.52pt;'>Reggio Calabria</a>
<a href='http://www.culturalife.it/tag/ruggero-pegna/'  class='tag-link-126 nktagcloud-8' title='32 argomenti' rel="tag" style='font-size: 8pt;'>Ruggero Pegna</a>
<a href='http://www.culturalife.it/tag/saverio-la-ruina/'  class='tag-link-140 nktagcloud-8' title='40 argomenti' rel="tag" style='font-size: 8.37pt;'>Saverio La Ruina</a>
<a href='http://www.culturalife.it/tag/scenari-visibili/'  class='tag-link-1530 nktagcloud-8' title='44 argomenti' rel="tag" style='font-size: 8.56pt;'>Scenari Visibili</a>
<a href='http://www.culturalife.it/tag/scena-verticale/'  class='tag-link-89 nktagcloud-8' title='48 argomenti' rel="tag" style='font-size: 8.75pt;'>Scena Verticale</a>
<a href='http://www.culturalife.it/tag/spazioteatro/'  class='tag-link-86 nktagcloud-14' title='162 argomenti' rel="tag" style='font-size: 14.07pt;'>Spazioteatro</a>
<a href='http://www.culturalife.it/tag/teatro/'  class='tag-link-4 nktagcloud-14' title='173 argomenti' rel="tag" style='font-size: 14.59pt;'>Teatro</a>
<a href='http://www.culturalife.it/tag/teatro-cilea/'  class='tag-link-106 nktagcloud-9' title='72 argomenti' rel="tag" style='font-size: 9.87pt;'>Teatro Cilea</a>
<a href='http://www.culturalife.it/tag/teresa-timpano/'  class='tag-link-718 nktagcloud-8' title='34 argomenti' rel="tag" style='font-size: 8.09pt;'>Teresa Timpano</a>
<a href='http://www.culturalife.it/tag/tip-teatro/'  class='tag-link-1954 nktagcloud-8' title='35 argomenti' rel="tag" style='font-size: 8.14pt;'>TIP Teatro</a></div> <!-- end widget --><div class="widget"><h4>Pagine</h4>		<ul>
			<li class="page_item page-item-66"><a href="http://www.culturalife.it/archivio/">Archivio</a></li>
<li class="page_item page-item-27"><a href="http://www.culturalife.it/chi-siamo/">Chi sono</a></li>
<li class="page_item page-item-64"><a href="http://www.culturalife.it/contatti/">Contatti</a></li>
<li class="page_item page-item-59"><a href="http://www.culturalife.it/eventi/">Eventi</a></li>
<li class="page_item page-item-3862"><a href="http://www.culturalife.it/politica-dei-cookies/">Politica dei cookies</a></li>
<li class="page_item page-item-30"><a href="http://www.culturalife.it/pubblicazioni/">Pubblicazioni</a></li>
		</ul>
		</div> <!-- end widget -->		<div class="widget">		<h4>Articoli recenti</h4>		<ul>
					<li>
				<a href="http://www.culturalife.it/festa-del-cinema-di-roma-intervista-a-gianni-di-gregorio-regista-di-astolfo/" title="Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;">Festa del Cinema di Roma: intervista a Gianni Di Gregorio, regista di &#8220;Astolfo&#8221;</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/my-soul-summer-successo-alla-presentazione-alla-festa-del-cinema-di-roma-per-il-nuovo-film-di-fabio-mollo/" title="&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo">&#8220;My soul summer&#8221;, successo alla presentazione alla Festa del cinema di Roma per il nuovo film di Fabio Mollo</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/astolfo-un-cinema-fatto-di-umanita-delicatezza-e-profondita-nellopera-di-gianni-di-gregorio/" title="&#8220;Astolfo&#8221;: un cinema fatto di umanità, delicatezza e profondità nell&#8217;opera di Gianni Di Gregorio">&#8220;Astolfo&#8221;: un cinema fatto di umanità, delicatezza e profondità nell&#8217;opera di Gianni Di Gregorio</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/astolfo-presentato-alla-festa-del-cinema-di-roma-il-nuovo-film-di-gianni-di-gregorio/" title="&#8220;Astolfo&#8221;: presentato alla Festa del cinema di Roma il nuovo film di Gianni Di Gregorio">&#8220;Astolfo&#8221;: presentato alla Festa del cinema di Roma il nuovo film di Gianni Di Gregorio</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/lemozione-di-un-esempio-di-professionalita-e-cultura-presentato-lultimo-programma-di-piero-angela-in-onda-da-domani/" title="L&#8217;emozione di un esempio di professionalità e cultura: presentato l&#8217;ultimo programma di Piero Angela, in onda da domani">L&#8217;emozione di un esempio di professionalità e cultura: presentato l&#8217;ultimo programma di Piero Angela, in onda da domani</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/racconti-e-poesie-nella-raccolta-rovistando-nei-miei-silenzi-di-rosanna-affronte/" title="Racconti e poesie nella raccolta &#8220;Rovistando nei miei silenzi&#8221; di Rosanna Affronte">Racconti e poesie nella raccolta &#8220;Rovistando nei miei silenzi&#8221; di Rosanna Affronte</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/le-muse-eletto-il-nuovo-direttivo/" title="Le Muse, eletto il nuovo direttivo">Le Muse, eletto il nuovo direttivo</a>
						</li>
					<li>
				<a href="http://www.culturalife.it/sopravvissuti-presentata-la-nuova-serie-con-lino-guanciale/" title="&#8220;Sopravvissuti&#8221;: presentata la nuova serie con Lino Guanciale">&#8220;Sopravvissuti&#8221;: presentata la nuova serie con Lino Guanciale</a>
						</li>
				</ul>
		</div> <!-- end widget -->		</div> <!-- end footer-widgets-inside -->
		<div id="footer-bottom"><p>realizzato da<a href="http://www.wikilab.it">Wikilab.it</a> | con<a href="http://www.wordpress.org"></a></p></div>
	</div> <!-- end footer-widgets-wrap -->
</div> <!-- end container -->
</div> <!-- end content -->
<script type="text/javascript">
//<![CDATA[
	if ( jQuery("span#prev-link").length > 0 ) { var mleftCenter = "250px"; var mLeft = "30px"; }
	else { var mleftCenter = "412px"; var mLeft = "192px"; }
	jQuery("a#share-link").css('margin-left', mleftCenter); 
	
	jQuery("a#share-link,a#this-link").click(function () {
		if (jQuery("div#share-icons").is(":hidden")) { 
			jQuery("a#share-link").css('margin-left', "30px");
			jQuery("div#share-icons").animate({"opacity": "toggle"}, "slow"); }
		else {
			jQuery("div#share-icons").animate({"opacity": "toggle"}, "fast", function(){jQuery("a#share-link").css('margin-left', mleftCenter)} );
		};
	return false;
    });
//]]>	
</script>

<script type="text/javascript">
	jQuery(".js ul#page-menu, .js ul#cats-menu, img#logo").show(); //prevents a flash of unstyled content
</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=165570960176857";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<link rel='stylesheet' id='cvg-styles-css'  href='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox/jquery.fancybox-1.3.4.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WikiGAParams = {"idGA":"UA-3054070-22","testo":"Usiamo cookie propri e di terze parti per migliorare i nostri servizi. Se si continua a navigare sul sito, accettate il loro utilizzo. Maggiori informazioni sul pulsante %button%","titolo":"Uso dei Cookies","accetto":"Accetto","intrusivo":"0","url":"http:\/\/www.culturalife.it\/politica-dei-cookies\/","titolo_pagina":"Politica dei cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/google-analytics-cookie/main.js'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/cvg-player/jwplayer.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.culturalife.it/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.6.1'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3054070-22");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>